ДвигательСтранности эксплуатации

Ответить Пред. темаСлед. тема
Автор темы
strange42
Новичок
Сообщений в теме: 1
Всего сообщений: 8
Зарегистрирован: 16.02.2017
Авто: Ford Aerostar
 Странности эксплуатации

Сообщение strange42 » 01 мар 2017, 15:11

Итак, поехали…
Приобрел я сей аппарат с довольно таки странной проблеммой!
А именно, не заводится горячая, совсем не заводится. Почитав как обычно форумы под пивко и рыбу выяснил, что проблема частая и решаемая несколькими путями. Первый-врущий датчик ОЖ на комп, или датчик ТВ (температуры воздуха на коллекторе), диагностируется выдергиванием фишек-фишки выдернул, эффекта ноль! Едем дальше, свечки, воздух, форсунки…
Свечки выкрутил, две дохлые заменил, потра*ался изрядно, работать стал хорошо, но на горячую не заводится!
ДМРВ, ДПДЗ и другие страшные слова проверил, почистил все хорошо, эффекта 0! В форсунки пока не лезу потому, что едет то он хорошо! Из трубы не воняет и.т.д.
Еще одно наблюдение: пока мотор прогревается, работает очень плохо и не ровно. Троит, хлопает глушителем, и не едет! Заводится холодным идеально! После сек через 40-50 при падении оборотов начинается петрушка, как только стрелка температуры поднимается до NORM, все проходит! Но напомню глушить нельзя-не заведешь…
Клапан холостого хода почистил, проверил (в меру возможностей) вроде норм…
Уважаемые владельцы тачек из Омерики, хде искать крота?! Что еще может так влиять на этот преславутый прогрев? И запуск на горячую?
Всем Бобра!

Реклама
upinsmoke
 Re: Странности эксплуатации

Сообщение upinsmoke » 26 сен 2017, 09:10

Проверьте бензиновый фильтр.

Ответить Пред. темаСлед. тема

Быстрый ответ

Изменение регистра текста: 
Смайлики
:) :( :oops: :roll: :wink: :muza: :clever: :sorry: :angel: :read: *x)
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.